Windows Media Player

-

Компьютеры - обсуждение приложений



Mat1985g


репутация: 2518
на сайте с 2006 года
сообщений: 2986

Samsung Galaxy J7-6

Оренбург

Возраст - 34

#11

Roman_n73,
у меня такая ерунда началась после обновления системы

Roman_n73


репутация:
на сайте с 1970 года
сообщений:

#12

Mat1985g,
и изменить ничего нельзя?

Mat1985g


репутация: 2518
на сайте с 2006 года
сообщений: 2986

Samsung Galaxy J7-6

Оренбург

Возраст - 34

#13

Roman_n73,
у меня пока не получилось, ну я в принципе и не старался чет изменить, щас в инете пороюсь, может че и найду по этому случаю

Roman_n73


репутация:
на сайте с 1970 года
сообщений:

#14

Mat1985g,
я кодеки переустановил и стал запускаться побыстрее!

Mat1985g


репутация: 2518
на сайте с 2006 года
сообщений: 2986

Samsung Galaxy J7-6

Оренбург

Возраст - 34

#15

Roman_n73,
я поставил VistaCodecs и Vista_R220 чуть побыстрей стало

Roman_n73


репутация:
на сайте с 1970 года
сообщений:

#16

Mat1985g,
А у меня стоят K-Lite Codec Pack 6.8.0 (Standard) - с ними вообще быстро загружается плеер.

Mat1985g


репутация: 2518
на сайте с 2006 года
сообщений: 2986

Samsung Galaxy J7-6

Оренбург

Возраст - 34

#17

он то грузит быстро, но треки воспроизводит с задержкой

vartal


репутация: 74
на сайте с 2006 года
сообщений: 2321

Nokia N95

Москва

Возраст - 37

#18

Интересно, а почему не хочет запускаться видео (не важно, потоковое или записанное) в окошках плеера на сайтах?

vartal


репутация: 74
на сайте с 2006 года
сообщений: 2321

Nokia N95

Москва

Возраст - 37

#20

Mat1985g, да устанавливал. С ним тоже почему-то не всегда воспроизводит (скорее не воспроизводит).
Может, при установке что-то не так выбираю? Просто установщик английский и не все пункты понятны.


Напомнить пароль