категории | RSS
  

Сервисы Google Play

Сервисы Google Play используются для обновления приложений Google и приложений из Google Play.
Этот компонент обеспечивает работу ключевых функций, таких как аутентификация в службах Google и синхронизация контактов, а также доступ к новейшим настройкам конфиденциальности и более качественным энергосберегающим службам, использующим данные о местоположении.
Сервисы Google Play делают приложения и игры более удобными: в частности, ускоряется поиск в офлайн-режиме, карты становятся более реалистичными.
Если удалить сервисы Google Play, приложения могут перестать работать.

Дата: 05.05.2017
Версия: 11.0.38
Разработчик: Google Inc.



Совместимость: Android 2.3+ - 6.0+
Язык интерфейса: русский
®Root: не требует

Внимание! У вас нет прав, для просмотра скрытого текста.

Tecn: Nexus 5



Не забываем о нашем сообществе в Google+

Дополнительный скрин #1 (117, 21 Kb)
Дополнительный скрин #2 (189, 56 Kb)

По основной ссылке Google Play services 11.0.38 (030-155006848)(arm)(nodpi) for Android 4.0+

Android 2.3+ (Gingerbread, API 9)
Внимание! У вас нет прав, для просмотра скрытого текста.
(46.99 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(47.26 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(47.37 Mb)
=======
Android 5.0+ (Lollipop, API 21)
Внимание! У вас нет прав, для просмотра скрытого текста.
(37.35 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(40.45 Mb)
========
Android 6.0+ (Marshmallow, API 23)
Внимание! У вас нет прав, для просмотра скрытого текста.
(32.33 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(32.59 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(33.09 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(40.3 Mb)
Внимание! У вас нет прав, для просмотра скрытого текста.
(38.34 Mb)


Список изменений:


(гугл)
Чтобы выяснить, правильную версию Google Play услуг для Android устройств, перейдите в меню Настройки -> Приложения -> Google Play услуги, и посмотреть на последние 3 номеров в скобках. Вы увидите что-то вроде -XYZ где:

* Х определяет Android Версия:

0 для Android <5.0
2 для Android 5.0 и 5.1, начиная с мультисервисных услуг v8
4 для Android 5.0 и 5.1 перед игрой Услуги v8, Android> = 6.0 после
7 для Android 5.0
8 для Android TV
* У определяет архитектуру процессора:

1 для armeabi
3 для armeabi-v7a
4 для arm64-V8A
7 для x86
* Z определяет DPI:

0 для универсального
2 для 160
4 240
6 для 320
8 480
Примечания:

Кажется, что -7YZ строит стал -4YZ с Google Play услуг V6.5. Если вы были на -7YZ раньше, теперь вы должны установить -4YZ.
Кажется, что -4YZ строит получил разделен на -2YZ для Lollipop и -4YZ для Зефир с Google Play услуги v8. Если вы были на -4YZ раньше, теперь вы должны установить -2YZ в Lollipop и -4YZ в Зефир.
Похоже, -8YZ сборки являются для Android TV.
Примеры:

-014 Для Android <5.0 armeabi процессора 240 DPI устройства
-438 Для Android 6.0+ armeabi-v7a процессора 480 DPI устройства
-876 Для Android ТВ x86 CPU 320 DPI устройства
 Форум: Программы под Android
Flaco
2017-05-06T06:43:07Z
Здесь находятся
всего 0. За сутки здесь было 0 человек

Комментарии 15

#15   Flaco    

Обновление от 05/05/2017 21:13:16
============
Причина редактирования: Обновление


0 ответить

#15   Zugumovich    

У меня 4.2.2. Какую версию нужно качать?


0 ответить

#15   Flaco    

YRIEVICH, у вас китайский айфон на андройде? Что бывает и такое?

-------------
Добавлено в 17.59:

Цитата: Flaco
 YRIEVICH,  у вас китайский айфон на андройде? Что бывает и такое? 


На продукции Apple стоит операционная система iOS


0 ответить

#15   mazuta79    

Я отсюда беру гапсы opengapps.org


0 ответить

#15   Flaco    

nokio n73me, пробуй другие варианты, через удаление, найдёшь нужный. Я не могу точно вам сказать какой именно нужен для вашего аппарата, я ставлю себе на N5 238


1 ответить

#15   nokio n73me    

Установил по основной, стала ошибка выразить, 5.0.2.

Прикрепленный файл:

Внимание! У вас нет прав, для просмотра скрытого текста.
(233.63 Kb)


* редактировал(а) nokio n73me 05:30 15 сен 2015

0 ответить

#15   Flaco    

netter, а че пишет при установки ?


0 ответить

#15   netter    

в смысле не получается обновить гугл сервисы(((....аппарат LG G2 прошивка 5.0.2


0 ответить

#15   Flaco    

В смысле не помогло?


0 ответить

#15   netter    

Цитата: Flaco
Flaco
по основной не помогло


0 ответить

Напомнить пароль